Wordpress Vulnerability

Ulrich Scherb

Wordpress < 4.9.6 ist angreifbar !

(Stand KW28 2018) 

Viele Sources im Internet warnen derzeit vor einer Vulnerability die es Angreifern erlaubt. Wordpress < 4.9.7 Installationen anzugreifen.

Bitte unbedingt Wordpress 4.9.7 installieren ...

Google Search: Wordpress Vulnerability mit dem Datumsfilter letzte Woche (aktuell KW27) liefert entsprechende weiterf├╝hrende Informationen.